falla me carga loco

Ver el tema anterior Ver el tema siguiente Ir abajo

falla me carga loco

Mensaje  Carlos D.Paez el Sáb Mar 03, 2012 3:01 pm

buenas hermanos del club tengo varios dias con una falla en mi corcel le explico, el carro enciende todo normal temperatura normal todo bien pero cuando salgo a rodar con el refleja una falla es como si se apagara hace un tiro por el carbulador y luego empieza a fallar como si estubiese el carbulador sucio , ya e hecho de todo (cambie el kit del carbulador completo con base le reemplaze la base de goma y le coloque la de aluminio, cambie los filtros aire y gasolina, por la parte electrica le cambie la bobina por una seca de mayor rendimiento, tapa del distribuidor, bujias, cables, rotor, el mio usa encendido de chevrolet tambien se lo cambie) ya no se que mas hacer si algyien me puede ayudar les agradeceria de ante mano.

Carlos D.Paez
Aflojando Tuercas

Cantidad de envíos : 65
Fecha de inscripción : 03/02/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: falla me carga loco

Mensaje  Carlos D.Paez el Lun Mar 05, 2012 6:35 pm

gracias colegas por responder estoy siendo sarcastico ya di con mi problema de todas formas para que algunos que tengan el encendido de chevrolet llega un momento en la vida de niestros carros de que no toleran mas esos modulos o los mal llamados panelitas le coloque uno de ford y quedo muy bien gracias a dios

Carlos D.Paez
Aflojando Tuercas

Cantidad de envíos : 65
Fecha de inscripción : 03/02/2011

Ver perfil de usuario

Volver arriba Ir abajo

y cual era la falla por fin?

Mensaje  cesarperales91 el Lun Mar 12, 2012 3:07 pm

pana y cual era la falla ya que a mi tamnbien me pasa, le cambie el carburador por uno solex 2 bocas nuevo, cables de bujias, bujias, tapa del distribuidor y la bobina, y aun asi me sigue presentando esa falla en alta, si estoy en autopista me falla, espero tu respuesta!

cesarperales91
Abriendo el capó
Abriendo el capó

Cantidad de envíos : 3
Fecha de inscripción : 12/03/2012
Edad : 25
Localización : Valencia - Isabelica

Ver perfil de usuario

Volver arriba Ir abajo

Re: falla me carga loco

Mensaje  neocpo el Miér Mar 14, 2012 10:28 am

amigo cuanto tiempo duraste con el modulo chevrolet? la falla la daba en que momento?....xq estaba pensando colocarle ese chevrolet pero definitivamente ahora no Very Happy

neocpo
Abriendo el capó
Abriendo el capó

Cantidad de envíos : 14
Fecha de inscripción : 08/03/2011

Ver perfil de usuario

Volver arriba Ir abajo

Esa falla como que es normal en ellos

Mensaje  fernando garcia el Mar Mayo 01, 2012 6:35 pm

yo tengo un del rey 87 y tambien agarro esa falla lo lleve le realizaron el servicio al carburador y se le quito y el carro no tiene panelitas chevrolet tiene su modulo ford

fernando garcia
Abriendo el capó
Abriendo el capó

Cantidad de envíos : 4
Fecha de inscripción : 01/05/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: falla me carga loco

Mensaje  Carlos D.Paez el Jue Mayo 31, 2012 11:26 am

hermano ya me solucionaron el problema con en carro tube que cambiar todo lo electrico relacionado con el encendido del carro

la bobina captadora
la bobina de botella
tapa de distribudor
rotor
modulo de encendido
hasta los conectores tanto de la bobina como los del modulo
y gracias a dios quedo perfecto

Carlos D.Paez
Aflojando Tuercas

Cantidad de envíos : 65
Fecha de inscripción : 03/02/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: falla me carga loco

Mensaje  Contenido patrocinado Hoy a las 7:29 pm


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.