No hay chispa para encender

Ver el tema anterior Ver el tema siguiente Ir abajo

No hay chispa para encender

Mensaje  pablolopezperez el Lun Ene 11, 2016 12:22 pm

Mi ford corcel año 83, no tiene chispa para encender en el distribuidor, en las bujias ni en las bobina, ya he chequeado el modulo, la bobina captadora y la bobina y todo esta bueno. AUXILIO QUE PUEDE SER POR FAVOR, DENME UNA IDEA

pablolopezperez
Abriendo el capó
Abriendo el capó

Cantidad de envíos : 11
Fecha de inscripción : 16/12/2011
Localización : Porlamar

Ver perfil de usuario http://pablounimar@gmail.com

Volver arriba Ir abajo

Hola

Mensaje  americo.solymar el Mar Ene 12, 2016 8:38 am

chequea la tierra del modulo también pasa no es solo conectarla es darle tierra tambien

americo.solymar
Abriendo el capó
Abriendo el capó

Cantidad de envíos : 18
Fecha de inscripción : 12/04/2011
Edad : 40
Localización : Trujillo

Ver perfil de usuario

Volver arriba Ir abajo

Re: No hay chispa para encender

Mensaje  Pedromata el Lun Mar 20, 2017 6:05 pm

Hola, saludos amigo mi nombre es Pedro, tengo un ford del rey igual año 83 tengo el mismo problema que expones aquí, sera que solucionaste la falla, ya que me tiene loco y ni idea que puede ser..

Pedromata
Abriendo el capó
Abriendo el capó

Cantidad de envíos : 5
Fecha de inscripción : 21/02/2017
Edad : 26
Localización : Maturin, Venezuela

Ver perfil de usuario http://Pedrofm.mata3@gmail.com

Volver arriba Ir abajo

Re: No hay chispa para encender

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.